in General Discussion by trogladyte (1.4k points)
I want to set the table border to "0", but thicknesses start at "1". How do I set no border?

Also, under border styles, "dotted" is spelled "doted".

2 Answers

by rustynailed (140 points)
I'm trying TT for the first time (another possible ex-Artisteer user) and in the version I downloaded today, I can set the Table border in:
CONTENT->Table->Border Thickness

I have a '0' option and the preview suggests it does what it says on the tin....

by templatetoaster (24.8k points)
Yes, it has been fixed.
Interested in localizing/Translating TemplateToaster Software in your native language in exchange of a Pro License ? Contact Us